Campus Admin & Talent - DC12 (Produktion)

Störungsmeldung / Disruption

Löst

for English version please see below

Lieber Campus Services Kunde

Dieses Update soll Ihnen mitteilen, dass die Störung der obenstehenden Campus Services Anwendung behoben und die Funktionalität wiederhergestellt wurde.

Bitte entschuldigen Sie die Unannehmlichkeiten. Vielen Dank für Ihre Geduld.

Bitte beachten Sie, dass Antworten auf dieses E-Mail nicht überwacht werden.

Freundliche Grüsse

Ihr Campus Services Team
Happy Employee, Happy Company
———————————————–

Service:

  • Campus Admin & Talent - Produktion DC12

Status: Resolved

Dear Campus Services Customer

Please be informed that the issue concerning the above mentioned Campus Services application has been resolved and the functionality has been restored.

Thank you for your patience and our apologies for any inconvenience caused.

Please note that responses to this email are not monitored.

Kind regards

Your Campus Services Team
Happy Employee, Happy Company

Problem identifierat

for English version please see below

Lieber Campus Services Kunde

Die Ursache der Störung wurde seitens SAP identifiziert. Vielen Dank für Ihre Geduld, während sie an der Lösung arbeiten. Sobald wir neue Informationen erhalten, informieren wir Sie umgehend wieder.

Bitte beachten Sie, dass Antworten auf dieses E-Mail nicht überwacht werden.

Freundliche Grüsse

Ihr Campus Services Team
Happy Employee, Happy Company
———————————————–

Service:

  • Campus Admin & Talent - Produktion DC12

Status: Investigation

Dear Campus Services Customer

The cause of the issue has been identified by SAP. Thank you for your patience while they work on resolving this issue. We will update you again as soon as we have got further information.

Please note that responses to this email are not monitored.

Kind regards

Your Campus Services Team
Happy Employee, Happy Company

Utreder

for English version please see below

Lieber Campus Services Kunde

Wir haben ein Problem identifiziert, das Auswirkungen auf die obenstehende Campus Services Anwendung hat und welches dazu führen kann, dass Sie sich nicht einloggen können. Die Störung wird von uns untersucht. Wir melden uns in Kürze mit weiteren Informationen. Bitte entschuldigen Sie die Unannehmlichkeiten.

Bitte beachten Sie, dass Antworten auf dieses E-Mail nicht überwacht werden.

Freundliche Grüsse

Ihr Campus Services Team
Happy Employee, Happy Company
———————————————–
Service:

  • Campus Admin & Talent - Produktion DC12

Status: Investigation

Dear Campus Services Customer

We have identified an issue impacting the above mentioned Campus Services application and which means that you might not be able to log in. We are investigating the issue and will provide further information shortly. Apologies for any inconvenience caused.

Please note that responses to this email are not monitored.

Kind regards

Your Campus Services Team
Happy Employee, Happy Company